Accueil > Ruptures conventionnelles : utiliser les navigateurs Chrome, Mozilla ou (...)

Ruptures conventionnelles : utiliser les navigateurs Chrome, Mozilla ou Edge pour accéder au nouveau portail TéléRC

| Publié le 19 octobre 2021
Réduire la taille de caractères Grossir la taille des caractères
Imprimer cette page
Envoyer a un ami
facebook twitter

Une nouvelle version du portail TéléRC est en service . La Direccte vous informe qu’il est nécessaire d’utiliser l’un des trois navigateurs suivants : Chrome, Mozilla ou Edge. Le service ne fonctionne pas avec internet explorer.

--

Webmestre | Accessibilité | Données personnelles et cookies | Légifrance | Mentions légales | Services Publics